翔腾苍穹

" 站在阳光下,享受我单薄的青春~ " ---- Jakes
标签  ”CentOS“  下的文章
Linux Bash严重漏洞
翔腾苍穹

Linux Bash严重漏洞

最近爆出一个比“心脏出血”漏洞更严重的漏洞。漏洞参考https://access.redhat.com/security/cve/CVE-2014-6271 提醒各位站长尽快升级到最新版本。 Bash版本为4.2.45-5.el7_0.4以上就可以了。 CentOS修复方法: yum clean all yum makecache yum -y update bash 123 yum clean a……